experimente agora

Política de Compatibilidade

Este artigo descreve o compromisso do mSpy em ser compatível com determinados dispositivos para a instalação do aplicativo.

Também descreve como um usuário pode realizar as mudanças necessárias para a instalação do aplicativo em um dispositivo.

ATENÇÃO: LEIA ATENTAMENTE A POLÍTICA DE COMPATIBILIDADE ANTES DE REALIZAR A COMPRA.

A política de compatibilidade fornece os seguintes requisitos para diferentes dispositivos e sistemas operacionais

mSpy – Requisitos para dispositivos iOS:

mSpy – Sem Jailbreak

mSpy – Requisitos para dispositivos Andoid:

Informações Legais

Você está ciente de que, antes de instalar o mSpy, é indispensável verificar os requisitos de compatibilidade do seu dispositivo

No caso do seu aparelho não ser compatível com a nossa Política de Compatibilidade, você pode não ter êxito na instalação e utilização do mSpy. Todos os efeitos e consequências negativas oriundos da inobservância desta regra recairão sobre você – usuário.

Atenção

No caso de o dispositivo a ser monitorado ser compatível com os requisitos do mSpy, ainda não é possível garantir que todas as funcionalidades irão funcionar corretamente no aparelho. É possível, sempre, que haja erros, que devem ser corrigidos em atualizações futuras, sempre que possível.